Adobe(Acrobat) Readerのバージョンは5.0以上ですか?

楽譜が開けられない原因の多くは、Adobe(Acrobat) Readerのバージョンが違うというものです。
同じAdobe(Acrobat) Readerという名前でも、世代によってバージョンという名前で分けて呼びます。
5.0以上のバージョンでないとエラーが起きたり、「この文書を開くときにエラーが発生しました。この文書はViewerで解読できません。」というメッセージが出たりします。
また、Adobe(Acrobat) Readerそのものがないお客様もいらっしゃいます。
Adobe(Acrobat) Readerについてはこちらをご覧下さい。

また、確かにダウンロードされたはずなのだが、どこだかわからないというお客様がいらっしゃいます。
すべてのプログラムを閉じた状態(ディスクトップ表示)でJPPP○○×××××.pdfの新しいマーク(アイコン)がないかお確かめ下さい。
もし、デスクトップに見当たらなかった場合、Windowsなら「マイドキュメント」というフォルダの中もお探し下さい。
それでも見当たらなかった場合は、パソコンの検索機能(Windowsなら、スタートボタンから「検索」〜「ファイルやフォルダの検索」を選び、探す範囲、例えばCドライブなどと指定して、「pdf」が含まれるファイルを探してみてください。